<!DOCTYPE HTML>
<!-- BEGIN html -->
<html>
<!-- BEGIN head -->
<head>

    <meta charset="UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <title>O olmasın, bu olsun - смотреть онлайн на Daytube.Az</title>

    <meta name="description" content="O olmasın, bu olsun (film, 1956) Filmdə 1910-cu ildə Bakıda cərəyan edən hadisələr göstərilir. İki gəncin - Sərvər (Arif Mirzəquliyev) və Gülnazın (Tamara Gözəlova) böyük və ülvi məhəbbətindən, məhəbbətin pula, cəhalətə və feodal qalıqlarına qalib gəlməsindən bəhs olunur. Əsas qəhrəmanlarla yanaşı filmdə Rüstəm bəyin bir yığın dost-tanışları: tacirlər, alverçilər, qoçular, mürtəce, satqın jurnalistlər də öz əksini tapır. Lakin rejissor mənfi qüvvələri belə insana sevdirməyə nail olmuşdur.">    <meta name="keywords" content="фильмы онлайн, бесплатные фильмы, смотреть онлайн">    
    <link rel="icon" type="image/png" sizes="16x16" href="https://daytube.az/assets_new/favicon/daytube_favicon.png">
    <link rel="stylesheet" href="/assets_new/styles_new/default/all.min.css?2016102805">
    <link rel="stylesheet" href="/assets_new/styles_new/default/style.css?2016102805">


    <meta property="og:site_name" content = "Кинозал DayTube" ><meta property="og:url" content="https://daytube.az/movies/2000051370.html"><meta property="og:title" content="O olmasın, bu olsun"><meta property="og:description" content="O olmasın, bu olsun (film, 1956) Filmdə 1910-cu ildə Bakıda cərəyan edən hadisələr göstərilir. İki gəncin - Sərvər (Arif Mirzəquliyev) və Gülnazın (Tamara Gözəlova) böyük və ülvi məhəbbətindən, məhəbbətin pula, cəhalətə və feodal qalıqlarına qalib gəlməsindən bəhs olunur. Əsas qəhrəmanlarla yanaşı filmdə Rüstəm bəyin bir yığın dost-tanışları: tacirlər, alverçilər, qoçular, mürtəce, satqın jurnalistlər də öz əksini tapır. Lakin rejissor mənfi qüvvələri belə insana sevdirməyə nail olmuşdur."><meta property="og:image" content = "https://daytube.az/contents/videos_screenshots/51000/51370/640x360/6.jpg"><meta property="og:type" content = "video"><meta property="og:video:url" content = "https://daytube.az/movies/embed/2000051370.html"><meta property="og:video:type" content = "application/x-shockwave-flash"><meta property="og:video:width" content = "640"><meta property="og:video:height" content = "408"><meta property="og:duration" content = "5324" ><script type="text/javascript">var share_URL = "https:\/\/daytube.az\/movies\/2000051370.html"; var share_TITLE = "O olmas\u0131n, bu olsun"; var share_IMG_PATH = "https:\/\/daytube.az\/contents\/videos_screenshots\/51000\/51370\/640x360\/6.jpg"; var share_DESC = "O olmas\u0131n, bu olsun (film, 1956) Filmd\u0259 1910-cu ild\u0259 Bak\u0131da c\u0259r\u0259yan ed\u0259n hadis\u0259l\u0259r g\u00f6st\u0259rilir. \u0130ki g\u0259ncin - S\u0259rv\u0259r (Arif Mirz\u0259quliyev) v\u0259 G\u00fclnaz\u0131n (Tamara G\u00f6z\u0259lova) b\u00f6y\u00fck v\u0259 \u00fclvi m\u0259h\u0259bb\u0259tind\u0259n, m\u0259h\u0259bb\u0259tin pula, c\u0259hal\u0259t\u0259 v\u0259 feodal qal\u0131qlar\u0131na qalib g\u0259lm\u0259sind\u0259n b\u0259hs olunur. \u018fsas q\u0259hr\u0259manlarla yana\u015f\u0131 filmd\u0259 R\u00fcst\u0259m b\u0259yin bir y\u0131\u011f\u0131n dost-tan\u0131\u015flar\u0131: tacirl\u0259r, alver\u00e7il\u0259r, qo\u00e7ular, m\u00fcrt\u0259ce, satq\u0131n jurnalistl\u0259r d\u0259 \u00f6z \u0259ksini tap\u0131r. Lakin rejissor m\u0259nfi q\u00fcvv\u0259l\u0259ri bel\u0259 insana sevdirm\u0259y\u0259 nail olmu\u015fdur."; </script>

    <script>
        (function (i, s, o, g, r, a, m) {
            i['GoogleAnalyticsObject'] = r;
            i[r] = i[r] || function () {
                    (i[r].q = i[r].q || []).push(arguments)
                }, i[r].l = 1 * new Date();
            a = s.createElement(o),
                m = s.getElementsByTagName(o)[0];
            a.async = 1;
            a.src = g;
            m.parentNode.insertBefore(a, m)
        })(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');
        ga('create', 'UA-7734105-6', 'auto');
        ga('send', 'pageview');
    </script>
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter6154468 = new Ya.Metrika({
                    id:6154468,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/6154468" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

    <style>
        .selected-menu a,
        .selected-menu a {
            color: #e74c3c;
            background: none;
        }

        .selected-menu a:before,
        .selected-menu a:before {
            height: 5px;
        }
    </style>

</head>

<body class="home"><nav class="navbar navbar-default navbar-static-top">
    <div class="container">
        <!-- Brand and toggle get grouped for better mobile display -->
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#middle-menu"
                    aria-expanded="false">
                <span class="sr-only">Меню</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            <a class="navbar-brand" href="/movies">
                <img class="logo" src="https://daytube.az/assets_new/images/logo_daytube_2.png" alt="">
            </a>
            <a id="search_toggle" class="search_button" href="#"><img
                    src="https://daytube.az/assets_new/images/icons/search.png"></a>
        </div>

        <!-- Collect the nav links, forms, and other content for toggling -->
        <div class="collapse navbar-collapse" id="middle-menu">
            <ul class="nav navbar-nav">

                <li class="dropdown dd_mobile">
                    <a href="/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true"
                       aria-expanded="false">
                        <span class="video2_menu_icon video"></span>Видео
                    </a>
                    <ul class="dropdown-menu">
                        <li><a href="https://daytube.az/">Главная</a></li>
                        <li><a href="https://daytube.az/categories/automotive/">Автомобили</a></li>
                        <li><a href="https://daytube.az/categories/music/">Музыка</a></li>
                        <li><a href="https://daytube.az/categories/news_politics/">Новости и политика</a></li>
                        <li><a href="https://daytube.az/categories/accident/">Происшествия</a></li>
                        <li><a href="https://daytube.az/categories/entertainment/">Развлечения</a></li>
                        <li><a href="https://daytube.az/categories/misc/">Разное</a></li>
                        <li><a href="https://daytube.az/categories/sports/">Спорт</a></li>
                        <li><a href="https://daytube.az/categories/lifestyle/">Стиль жизни</a></li>
                        <li><a href="https://daytube.az/categories/tech/">Технологии</a></li>
                        <li><a href="https://daytube.az/categories/movie/">Фильмы</a></li>
                        <li><a href="https://daytube.az/categories/comedy/">Юмор</a></li>
                    </ul>
                </li>

                <li class="dropdown dd_mobile selected-menu">
                    <a href="/movies/" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true"
                       aria-expanded="false">
                        <span class="video_menu_icon movie"></span>Кино
                    </a>
                    <ul class="dropdown-menu">
                        <li><a href="/movies/">Главная</a></li>
                                                    <li>
                                <a href="/movies/genre/azerbaijan/">Азербайджанские фильмы</a>
                            </li>
                                                    <li>
                                <a href="/movies/genre/animation/">Анимация</a>
                            </li>
                                                    <li>
                                <a href="/movies/genre/biography/">Биография</a>
                            </li>
                                                    <li>
                                <a href="/movies/genre/action/">Боевики</a>
                            </li>
                                                    <li>
                                <a href="/movies/genre/military/">Военные</a>
                            </li>
                                                    <li>
                                <a href="/movies/genre/detective/">Детективы</a>
                            </li>
                                                    <li>
                                <a href="/movies/genre/for_children/">Для детей</a>
                            </li>
                                                    <li>
                                <a href="/movies/genre/for_the_smallest/">Для самых маленьких</a>
                            </li>
                                                    <li>
                                <a href="/movies/genre/documentary/">Документальные</a>
                            </li>
                                                    <li>
                                <a href="/movies/genre/drama/">Драмы</a>
                            </li>
                                                    <li>
                                <a href="/movies/genre/historical/">Исторические</a>
                            </li>
                                                    <li>
                                <a href="/movies/genre/comedy/">Комедии</a>
                            </li>
                                                    <li>
                                <a href="/movies/genre/short/">Короткометражные</a>
                            </li>
                                                    <li>
                                <a href="/movies/genre/crime/">Криминал</a>
                            </li>
                                                    <li>
                                <a href="/movies/genre/melodrama/">Мелодрамы</a>
                            </li>
                                                    <li>
                                <a href="/movies/genre/musical/">Музыкальные</a>
                            </li>
                                                    <li>
                                <a href="/movies/genre/animated_films/">Мультфильмы</a>
                            </li>
                                                    <li>
                                <a href="/movies/genre/musicals/">Мюзиклы</a>
                            </li>
                                                    <li>
                                <a href="/movies/genre/adventures/">Приключения</a>
                            </li>
                                                    <li>
                                <a href="/movies/genre/family/">Семейные</a>
                            </li>
                                                    <li>
                                <a href="/movies/genre/soyuzmultfilm/">Союзмультфильм</a>
                            </li>
                                                    <li>
                                <a href="/movies/genre/sports/">Спортивные</a>
                            </li>
                                                    <li>
                                <a href="/movies/genre/thriller/">Триллеры</a>
                            </li>
                                                    <li>
                                <a href="/movies/genre/horror/">Ужасы</a>
                            </li>
                                                    <li>
                                <a href="/movies/genre/fantasy/">Фантастика</a>
                            </li>
                                            </ul>
                </li>

                <li class="dropdown dropdown-hidden dd_desktop">
                    <a href="/" class="dropdown-toggle">
                        <span class="video2_menu_icon video"></span>Видео
                    </a>
                </li>
                <li class="dropdown dropdown-hidden dd_desktop selected-menu">
                    <a href="/movies/" class="dropdown-toggle">
                        <span class="video_menu_icon movie"></span>Кино
                    </a>
                </li>

                <li><a target="_blank" href="https://www.day.az/">Day.Az</a></li>
                <li><a target="_blank" href="https://weather.day.az/">Погода</a></li>
                <li><a target="_blank" href="https://avia.day.az/">Авиарейсы</a></li>
                <li><a target="_blank" href="https://jobs.day.az/">Работа</a></li>
                <li><a target="_blank" href="https://lady.day.az/">Lady.Day.Az</a></li>
                <li><a target="_blank" href="https://sport.day.az/">Спорт</a></li>
            </ul>
        </div><!-- /.navbar-collapse -->

    </div>
</nav> <!--Navigation-->

<section class="row">
    <ul class="nav nav-justified ribbon">
        <li></li>
        <li></li>
        <li></li>
        <li></li>
        <li></li>
        <li></li>
    </ul>
</section> <!--Ribbon-->

<section class="row search_filter">
    <div class="container">
        <div class="row m0">
            <!--Category Filter-->
            <div class="btn-group category_filter fleft">
                <button type="button" class="btn btn-default dropdown-toggle" data-toggle="dropdown"
                        aria-haspopup="true" aria-expanded="false">
                    <span class="filter-option pull-left">
                        Азербайджанские фильмы                    </span>
                    <span class="caret"></span>
                </button>
                <ul class="dropdown-menu" role="menu">
                    <li><a href="/movies/"><span class="filter_text">Все жанры</span><span class="badge"></span></a></li>
                                            <li>
                            <a href="/movies/genre/azerbaijan/">
                                <span class="filter_text">Азербайджанские фильмы</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/movies/genre/animation/">
                                <span class="filter_text">Анимация</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/movies/genre/biography/">
                                <span class="filter_text">Биография</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/movies/genre/action/">
                                <span class="filter_text">Боевики</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/movies/genre/military/">
                                <span class="filter_text">Военные</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/movies/genre/detective/">
                                <span class="filter_text">Детективы</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/movies/genre/for_children/">
                                <span class="filter_text">Для детей</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/movies/genre/for_the_smallest/">
                                <span class="filter_text">Для самых маленьких</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/movies/genre/documentary/">
                                <span class="filter_text">Документальные</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/movies/genre/drama/">
                                <span class="filter_text">Драмы</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/movies/genre/historical/">
                                <span class="filter_text">Исторические</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/movies/genre/comedy/">
                                <span class="filter_text">Комедии</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/movies/genre/short/">
                                <span class="filter_text">Короткометражные</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/movies/genre/crime/">
                                <span class="filter_text">Криминал</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/movies/genre/melodrama/">
                                <span class="filter_text">Мелодрамы</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/movies/genre/musical/">
                                <span class="filter_text">Музыкальные</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/movies/genre/animated_films/">
                                <span class="filter_text">Мультфильмы</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/movies/genre/musicals/">
                                <span class="filter_text">Мюзиклы</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/movies/genre/adventures/">
                                <span class="filter_text">Приключения</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/movies/genre/family/">
                                <span class="filter_text">Семейные</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/movies/genre/soyuzmultfilm/">
                                <span class="filter_text">Союзмультфильм</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/movies/genre/sports/">
                                <span class="filter_text">Спортивные</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/movies/genre/thriller/">
                                <span class="filter_text">Триллеры</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/movies/genre/horror/">
                                <span class="filter_text">Ужасы</span>
                            </a>
                        </li>
                                            <li>
                            <a href="/movies/genre/fantasy/">
                                <span class="filter_text">Фантастика</span>
                            </a>
                        </li>
                                    </ul>
            </div>

            <!--Post Type Filter-->
            <div class="btn-group postTypeFilter fleft">

                <label class="btn btn-primary postType1 ">
                    <a href="https://daytube.az/movies/genre/azerbaijan/"
                       id="postType1">Последнее</a>
                </label>

                <label class="btn btn-primary postType2 ">
                    <a href="https://daytube.az/movies/genre/azerbaijan/most-popular/"
                       id="postType2">Популярное</a>
                </label>
                <label class="btn btn-primary postType3 active">
                    <a href="https://daytube.az/movies/genre/azerbaijan/" id="postType3">Азербайджанские фильмы</a>
                </label>                

            </div>
            <!--Search Form-->
            <form action="/movies/search.php" role="search" class="search_form fright">
                <div class="input-group">
                    <input type="text" class="form-control" placeholder="Поиск кино" name="query"
                           value="">
                    <span class="input-group-addon"><button type="submit"><img
                                src="https://daytube.az/assets_new/images/icons/search.png"
                                alt=""></button></span>
                </div>
            </form>
        </div>
    </div>
</section><!-- BEGIN .content -->
<section class="content">
    <!-- BEGIN .wrapper -->
    <div class="wrapper">
        <!-- BEGIN .with-sidebar-layout -->
        <div class="without-sidebar-layout">
            <section class="row post_page_sidebar post_page_sidebar1">
    <div class="container">

        <div style="position: relative; width: 1px; height: 1px;">
            <div style="position: absolute; right: 30px; top:2px; width:120px; height:600px; z-index:999;">
                <ins class="adsbygoogle"
                     style="display:inline-block;width:120px;height:600px"
                     data-ad-client="ca-pub-8852296322696464"
                     data-ad-slot="4784539634"></ins>
                <script>
                    (adsbygoogle = window.adsbygoogle || []).push({});
                </script>
            </div>
        </div>

        <div class="row">
            <div class="col-sm-12">
                <div class="author_details post_details row m0">

                    <div class="embed-movie"><iframe width="478" height="385" src="https://daytube.az/embed/51370" frameborder="0" allowfullscreen webkitallowfullscreen mozallowfullscreen oallowfullscreen msallowfullscreen></iframe></div>

                    <div class="row post_title_n_view">
                        <h2 class="col-sm-8 post_title">
                            O olmasın, bu olsun                        </h2>
                        <h2 class="col-sm-4 view_count">
<!--                            145                            <small>Просмотров</small>-->
                        </h2>
                    </div>

                    <div class="media bio_section">
                        <div class="media-left about_social">
                            <div class="row m0 social_section section_row">
                                <h5>Поделиться</h5>
                                <ul class="list-inline">
                                    <li class="whatsapp hidden"><a href="javascript:void(0);"
                                                                   onclick="Share.whatsapp(share_TITLE, share_URL)"><img
                                                src="/assets_new/images/icons/social/whatsapp.png" alt=""></a></li>
                                    <li class="telegram hidden"><a href="javascript:void(0);"
                                                                   onclick="Share.telegram(share_TITLE, share_URL)"><img
                                                src="/assets_new/images/icons/social/telegram.png" alt=""></a></li>
                                    <li><a href="javascript:void(0);"
                                           onclick="Share.facebook(share_URL, share_TITLE, share_IMG_PATH, share_DESC)">
                                            <img src="/assets_new/images/icons/social/1.jpg" alt="Facebook"> </a></li>
                                    <li><a href="javascript:void(0);"
                                           onclick="Share.vkontakte(share_URL, share_TITLE, share_IMG_PATH, share_DESC)">
                                            <img src="/assets_new/images/icons/social/8.jpg" alt=""></a></li>
                                    <li><a href="javascript:void(0);"
                                           onclick="Share.odnoklassniki(share_URL, share_TITLE)"> <img
                                                src="/assets_new/images/icons/social/11.jpg" alt=""></a></li>
                                    <li><a href="javascript:void(0);" onclick="Share.twitter(share_URL, share_TITLE)">
                                            <img src="/assets_new/images/icons/social/2.jpg" alt=""></a></li>
                                    <li><a href="javascript:void(0);"
                                           onclick="Share.linkedin(share_URL, share_TITLE, share_DESC)"> <img
                                                src="/assets_new/images/icons/social/9.jpg" alt=""></a></li>
                                    <li><a href="javascript:void(0);" onclick="Share.googleplus(share_URL)"><img
                                                src="/assets_new/images/icons/social/3.jpg" alt=""></a></li>
                                </ul>
                            </div>
                            <div class="row m0 about_section section_row single_video_info">

                                <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                                    <div class="row">
                                        <div class="col-lg-12 col-md-12 col-sm-6 col-xs-6">
                                                                                    </div>

                                        <div class="col-lg-12 col-md-12 col-sm-6 col-xs-6">
                                                                                            <strong>Жанр</strong>:
                                                                                                    <a href="/movies/genre/azerbaijan/">Азербайджанские фильмы</a>,
                                                                                                                                    </div>

                                        <div class="col-lg-12 col-md-12 col-sm-6 col-xs-6">
                                                                                            <strong>Продолжительность</strong>:
                                                01:28:44                                                                                    </div>
                                    </div>
                                </div>

                            </div>
                        </div>
                        <div class="media-body author_desc_by_author">

                                                            <div class="adv_ocaq">
                                    <img src="/assets_new/images/Kino-500x120.jpg">
                                </div>
                            
                            <p>O olmasın, bu olsun (film, 1956) Filmdə 1910-cu ildə Bakıda cərəyan edən hadisələr göstərilir. İki gəncin - Sərvər (Arif Mirzəquliyev) və Gülnazın (Tamara Gözəlova) böyük və ülvi məhəbbətindən, məhəbbətin pula, cəhalətə və feodal qalıqlarına qalib gəlməsindən bəhs olunur. Əsas qəhrəmanlarla yanaşı filmdə Rüstəm bəyin bir yığın dost-tanışları: tacirlər, alverçilər, qoçular, mürtəce, satqın jurnalistlər də öz əksini tapır. Lakin rejissor mənfi qüvvələri belə insana sevdirməyə nail olmuşdur.</p>
                        </div>
                        <div class="media-right right-adv">
                            <div class="row m0 sidebar_row_inner">
                                <!--Sponsored Area-->
                                <div class="row m0 widget widget_sponsored_area">
                                    <div class="row m0 inner">
                                        <div class="row m0 advertise_betweeen_uploads">
                                            <div class="inner row m0">
                                                <ins class="adsbygoogle"
                                                     style="display:block"
                                                     data-ad-client="ca-pub-8852296322696464"
                                                     data-ad-slot="3307806433"
                                                     data-ad-format="auto"></ins>
                                                <script>
                                                    (adsbygoogle = window.adsbygoogle || []).push({});
                                                </script>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>

                <div class="col-sm-12">
                    <div class="row title_row related-movie">
    <h3>Смотрите также</h3>
</div>
<div class="row media-grid">
    
        
            <div class="row">

            
                <article class="col-sm-3 video_post kinozal postType3">
                    <div class="inner row m0">
                        <a href="https://daytube.az/movies/2000001396.html">
                            <div class="row screencast m0">
                                <img src="https://daytube.az/contents/videos_screenshots/1000/1396/640x360/5.jpg"
                                     alt="Dolu" class="cast img-responsive">
                                <div class="play_btn"></div>
                                <!--<div class="media-length">{{$item.duration_array.minutes}}:{{$item.duration_array.seconds}}</div>-->
                            </div>
                        </a>
                        <div class="row m0 post_data">
                            <div class="row m0">
                                <a href="https://daytube.az/movies/2000001396.html"
                                   class="post_title">Dolu</a>
                            </div>
                            <div class="row m0">
                                <div class="fleft date">2012 Азербайджан</div>
                            </div>
                        </div>
                    </div>
                </article>

                
            
                <article class="col-sm-3 video_post kinozal postType3">
                    <div class="inner row m0">
                        <a href="https://daytube.az/movies/2000051429.html">
                            <div class="row screencast m0">
                                <img src="https://daytube.az/contents/videos_screenshots/51000/51429/640x360/8.jpg"
                                     alt="Prokuror filmi" class="cast img-responsive">
                                <div class="play_btn"></div>
                                <!--<div class="media-length">{{$item.duration_array.minutes}}:{{$item.duration_array.seconds}}</div>-->
                            </div>
                        </a>
                        <div class="row m0 post_data">
                            <div class="row m0">
                                <a href="https://daytube.az/movies/2000051429.html"
                                   class="post_title">Prokuror filmi</a>
                            </div>
                            <div class="row m0">
                                <div class="fleft date">2009 Азербайджан</div>
                            </div>
                        </div>
                    </div>
                </article>

                
            
                <article class="col-sm-3 video_post kinozal postType3">
                    <div class="inner row m0">
                        <a href="https://daytube.az/movies/2000051678.html">
                            <div class="row screencast m0">
                                <img src="https://daytube.az/contents/videos_screenshots/51000/51678/640x360/4.jpg"
                                     alt="“YALANÇILAR”" class="cast img-responsive">
                                <div class="play_btn"></div>
                                <!--<div class="media-length">{{$item.duration_array.minutes}}:{{$item.duration_array.seconds}}</div>-->
                            </div>
                        </a>
                        <div class="row m0 post_data">
                            <div class="row m0">
                                <a href="https://daytube.az/movies/2000051678.html"
                                   class="post_title">“YALANÇILAR”</a>
                            </div>
                            <div class="row m0">
                                <div class="fleft date">2008 Азербайджан</div>
                            </div>
                        </div>
                    </div>
                </article>

                
            
                <article class="col-sm-3 video_post kinozal postType3">
                    <div class="inner row m0">
                        <a href="https://daytube.az/movies/2000051478.html">
                            <div class="row screencast m0">
                                <img src="https://daytube.az/contents/videos_screenshots/51000/51478/640x360/5.jpg"
                                     alt="Qala" class="cast img-responsive">
                                <div class="play_btn"></div>
                                <!--<div class="media-length">{{$item.duration_array.minutes}}:{{$item.duration_array.seconds}}</div>-->
                            </div>
                        </a>
                        <div class="row m0 post_data">
                            <div class="row m0">
                                <a href="https://daytube.az/movies/2000051478.html"
                                   class="post_title">Qala</a>
                            </div>
                            <div class="row m0">
                                <div class="fleft date">2008 Азербайджан</div>
                            </div>
                        </div>
                    </div>
                </article>

                
                    </div>
            <div class="row">

            
                <article class="col-sm-3 video_post kinozal postType3">
                    <div class="inner row m0">
                        <a href="https://daytube.az/movies/2000050878.html">
                            <div class="row screencast m0">
                                <img src="https://daytube.az/contents/videos_screenshots/50000/50878/640x360/6.jpg"
                                     alt="Cavid ömrü" class="cast img-responsive">
                                <div class="play_btn"></div>
                                <!--<div class="media-length">{{$item.duration_array.minutes}}:{{$item.duration_array.seconds}}</div>-->
                            </div>
                        </a>
                        <div class="row m0 post_data">
                            <div class="row m0">
                                <a href="https://daytube.az/movies/2000050878.html"
                                   class="post_title">Cavid ömrü</a>
                            </div>
                            <div class="row m0">
                                <div class="fleft date">2007 Азербайджан</div>
                            </div>
                        </div>
                    </div>
                </article>

                
            
                <article class="col-sm-3 video_post kinozal postType3">
                    <div class="inner row m0">
                        <a href="https://daytube.az/movies/2000051583.html">
                            <div class="row screencast m0">
                                <img src="https://daytube.az/contents/videos_screenshots/51000/51583/640x360/5.jpg"
                                     alt="Tilsim" class="cast img-responsive">
                                <div class="play_btn"></div>
                                <!--<div class="media-length">{{$item.duration_array.minutes}}:{{$item.duration_array.seconds}}</div>-->
                            </div>
                        </a>
                        <div class="row m0 post_data">
                            <div class="row m0">
                                <a href="https://daytube.az/movies/2000051583.html"
                                   class="post_title">Tilsim</a>
                            </div>
                            <div class="row m0">
                                <div class="fleft date">2005 Азербайджан</div>
                            </div>
                        </div>
                    </div>
                </article>

                
            
                <article class="col-sm-3 video_post kinozal postType3">
                    <div class="inner row m0">
                        <a href="https://daytube.az/movies/2000051116.html">
                            <div class="row screencast m0">
                                <img src="https://daytube.az/contents/videos_screenshots/51000/51116/640x360/7.jpg"
                                     alt="Girov" class="cast img-responsive">
                                <div class="play_btn"></div>
                                <!--<div class="media-length">{{$item.duration_array.minutes}}:{{$item.duration_array.seconds}}</div>-->
                            </div>
                        </a>
                        <div class="row m0 post_data">
                            <div class="row m0">
                                <a href="https://daytube.az/movies/2000051116.html"
                                   class="post_title">Girov</a>
                            </div>
                            <div class="row m0">
                                <div class="fleft date">2005 Азербайджан</div>
                            </div>
                        </div>
                    </div>
                </article>

                
            
                <article class="col-sm-3 video_post kinozal postType3">
                    <div class="inner row m0">
                        <a href="https://daytube.az/movies/2000050714.html">
                            <div class="row screencast m0">
                                <img src="https://daytube.az/contents/videos_screenshots/50000/50714/640x360/8.jpg"
                                     alt="“ARXADA QALMIŞ GƏLƏCƏK”" class="cast img-responsive">
                                <div class="play_btn"></div>
                                <!--<div class="media-length">{{$item.duration_array.minutes}}:{{$item.duration_array.seconds}}</div>-->
                            </div>
                        </a>
                        <div class="row m0 post_data">
                            <div class="row m0">
                                <a href="https://daytube.az/movies/2000050714.html"
                                   class="post_title">“ARXADA QALMIŞ GƏLƏCƏK”</a>
                            </div>
                            <div class="row m0">
                                <div class="fleft date">2005 Азербайджан</div>
                            </div>
                        </div>
                    </div>
                </article>

                
                    </div>
            <div class="row">

            
                <article class="col-sm-3 video_post kinozal postType3">
                    <div class="inner row m0">
                        <a href="https://daytube.az/movies/2000051118.html">
                            <div class="row screencast m0">
                                <img src="https://daytube.az/contents/videos_screenshots/51000/51118/640x360/7.jpg"
                                     alt="Güllələnmə təxirə salınır!..." class="cast img-responsive">
                                <div class="play_btn"></div>
                                <!--<div class="media-length">{{$item.duration_array.minutes}}:{{$item.duration_array.seconds}}</div>-->
                            </div>
                        </a>
                        <div class="row m0 post_data">
                            <div class="row m0">
                                <a href="https://daytube.az/movies/2000051118.html"
                                   class="post_title">Güllələnmə təxirə salınır!...</a>
                            </div>
                            <div class="row m0">
                                <div class="fleft date">2003 Азербайджан</div>
                            </div>
                        </div>
                    </div>
                </article>

                
            
                <article class="col-sm-3 video_post kinozal postType3">
                    <div class="inner row m0">
                        <a href="https://daytube.az/movies/2000051426.html">
                            <div class="row screencast m0">
                                <img src="https://daytube.az/contents/videos_screenshots/51000/51426/640x360/3.jpg"
                                     alt="Ovsunçu" class="cast img-responsive">
                                <div class="play_btn"></div>
                                <!--<div class="media-length">{{$item.duration_array.minutes}}:{{$item.duration_array.seconds}}</div>-->
                            </div>
                        </a>
                        <div class="row m0 post_data">
                            <div class="row m0">
                                <a href="https://daytube.az/movies/2000051426.html"
                                   class="post_title">Ovsunçu</a>
                            </div>
                            <div class="row m0">
                                <div class="fleft date">2002 Азербайджан</div>
                            </div>
                        </div>
                    </div>
                </article>

                
            
                <article class="col-sm-3 video_post kinozal postType3">
                    <div class="inner row m0">
                        <a href="https://daytube.az/movies/2000051688.html">
                            <div class="row screencast m0">
                                <img src="https://daytube.az/contents/videos_screenshots/51000/51688/640x360/6.jpg"
                                     alt="Yuxu" class="cast img-responsive">
                                <div class="play_btn"></div>
                                <!--<div class="media-length">{{$item.duration_array.minutes}}:{{$item.duration_array.seconds}}</div>-->
                            </div>
                        </a>
                        <div class="row m0 post_data">
                            <div class="row m0">
                                <a href="https://daytube.az/movies/2000051688.html"
                                   class="post_title">Yuxu</a>
                            </div>
                            <div class="row m0">
                                <div class="fleft date">2001 Азербайджан</div>
                            </div>
                        </div>
                    </div>
                </article>

                
            
                <article class="col-sm-3 video_post kinozal postType3">
                    <div class="inner row m0">
                        <a href="https://daytube.az/movies/2000051368.html">
                            <div class="row screencast m0">
                                <img src="https://daytube.az/contents/videos_screenshots/51000/51368/640x360/8.jpg"
                                     alt="Nə gözəldir bu dünya..." class="cast img-responsive">
                                <div class="play_btn"></div>
                                <!--<div class="media-length">{{$item.duration_array.minutes}}:{{$item.duration_array.seconds}}</div>-->
                            </div>
                        </a>
                        <div class="row m0 post_data">
                            <div class="row m0">
                                <a href="https://daytube.az/movies/2000051368.html"
                                   class="post_title">Nə gözəldir bu dünya...</a>
                            </div>
                            <div class="row m0">
                                <div class="fleft date">1999 Азербайджан</div>
                            </div>
                        </div>
                    </div>
                </article>

                                    <div class="col-sm-12">
                        <div style="margin: 45px auto !important;" class="row advertise_row">
                            <ins class="adsbygoogle"
                                 style="display:block"
                                 data-ad-client="ca-pub-8852296322696464"
                                 data-ad-slot="3307806433"
                                 data-ad-format="auto"></ins>
                            <script>
                                (adsbygoogle = window.adsbygoogle || []).push({});
                            </script>
                        </div>
                    </div> <!--Advertise Row-->
                
                    </div>
            <div class="row">

            
                <article class="col-sm-3 video_post kinozal postType3">
                    <div class="inner row m0">
                        <a href="https://daytube.az/movies/2000051676.html">
                            <div class="row screencast m0">
                                <img src="https://daytube.az/contents/videos_screenshots/51000/51676/640x360/5.jpg"
                                     alt="Vahimə" class="cast img-responsive">
                                <div class="play_btn"></div>
                                <!--<div class="media-length">{{$item.duration_array.minutes}}:{{$item.duration_array.seconds}}</div>-->
                            </div>
                        </a>
                        <div class="row m0 post_data">
                            <div class="row m0">
                                <a href="https://daytube.az/movies/2000051676.html"
                                   class="post_title">Vahimə</a>
                            </div>
                            <div class="row m0">
                                <div class="fleft date">1998 Азербайджан</div>
                            </div>
                        </div>
                    </div>
                </article>

                
            
                <article class="col-sm-3 video_post kinozal postType3">
                    <div class="inner row m0">
                        <a href="https://daytube.az/movies/2000051535.html">
                            <div class="row screencast m0">
                                <img src="https://daytube.az/contents/videos_screenshots/51000/51535/640x360/3.jpg"
                                     alt="Sarı gəlin" class="cast img-responsive">
                                <div class="play_btn"></div>
                                <!--<div class="media-length">{{$item.duration_array.minutes}}:{{$item.duration_array.seconds}}</div>-->
                            </div>
                        </a>
                        <div class="row m0 post_data">
                            <div class="row m0">
                                <a href="https://daytube.az/movies/2000051535.html"
                                   class="post_title">Sarı gəlin</a>
                            </div>
                            <div class="row m0">
                                <div class="fleft date">1998 Азербайджан</div>
                            </div>
                        </div>
                    </div>
                </article>

                
            
                <article class="col-sm-3 video_post kinozal postType3">
                    <div class="inner row m0">
                        <a href="https://daytube.az/movies/2000051425.html">
                            <div class="row screencast m0">
                                <img src="https://daytube.az/contents/videos_screenshots/51000/51425/640x360/5.jpg"
                                     alt="Otel otağı" class="cast img-responsive">
                                <div class="play_btn"></div>
                                <!--<div class="media-length">{{$item.duration_array.minutes}}:{{$item.duration_array.seconds}}</div>-->
                            </div>
                        </a>
                        <div class="row m0 post_data">
                            <div class="row m0">
                                <a href="https://daytube.az/movies/2000051425.html"
                                   class="post_title">Otel otağı</a>
                            </div>
                            <div class="row m0">
                                <div class="fleft date">1998 Азербайджан</div>
                            </div>
                        </div>
                    </div>
                </article>

                
            
                <article class="col-sm-3 video_post kinozal postType3">
                    <div class="inner row m0">
                        <a href="https://daytube.az/movies/2000050699.html">
                            <div class="row screencast m0">
                                <img src="https://daytube.az/contents/videos_screenshots/50000/50699/640x360/7.jpg"
                                     alt="Ailə" class="cast img-responsive">
                                <div class="play_btn"></div>
                                <!--<div class="media-length">{{$item.duration_array.minutes}}:{{$item.duration_array.seconds}}</div>-->
                            </div>
                        </a>
                        <div class="row m0 post_data">
                            <div class="row m0">
                                <a href="https://daytube.az/movies/2000050699.html"
                                   class="post_title">Ailə</a>
                            </div>
                            <div class="row m0">
                                <div class="fleft date">1998 Азербайджан</div>
                            </div>
                        </div>
                    </div>
                </article>

                
                    </div>
            <div class="row">

            
                <article class="col-sm-3 video_post kinozal postType3">
                    <div class="inner row m0">
                        <a href="https://daytube.az/movies/2000051427.html">
                            <div class="row screencast m0">
                                <img src="https://daytube.az/contents/videos_screenshots/51000/51427/640x360/4.jpg"
                                     alt="ÖZGƏ VAXT" class="cast img-responsive">
                                <div class="play_btn"></div>
                                <!--<div class="media-length">{{$item.duration_array.minutes}}:{{$item.duration_array.seconds}}</div>-->
                            </div>
                        </a>
                        <div class="row m0 post_data">
                            <div class="row m0">
                                <a href="https://daytube.az/movies/2000051427.html"
                                   class="post_title">ÖZGƏ VAXT</a>
                            </div>
                            <div class="row m0">
                                <div class="fleft date">1996 Азербайджан</div>
                            </div>
                        </div>
                    </div>
                </article>

                
            
                <article class="col-sm-3 video_post kinozal postType3">
                    <div class="inner row m0">
                        <a href="https://daytube.az/movies/2000000412.html">
                            <div class="row screencast m0">
                                <img src="https://daytube.az/contents/videos_screenshots/0/412/640x360/2.jpg"
                                     alt="Карабах шикастаси" class="cast img-responsive">
                                <div class="play_btn"></div>
                                <!--<div class="media-length">{{$item.duration_array.minutes}}:{{$item.duration_array.seconds}}</div>-->
                            </div>
                        </a>
                        <div class="row m0 post_data">
                            <div class="row m0">
                                <a href="https://daytube.az/movies/2000000412.html"
                                   class="post_title">Карабах шикастаси</a>
                            </div>
                            <div class="row m0">
                                <div class="fleft date">1996 Азербайджан</div>
                            </div>
                        </div>
                    </div>
                </article>

                
            
                <article class="col-sm-3 video_post kinozal postType3">
                    <div class="inner row m0">
                        <a href="https://daytube.az/movies/2000051687.html">
                            <div class="row screencast m0">
                                <img src="https://daytube.az/contents/videos_screenshots/51000/51687/640x360/3.jpg"
                                     alt="Yük" class="cast img-responsive">
                                <div class="play_btn"></div>
                                <!--<div class="media-length">{{$item.duration_array.minutes}}:{{$item.duration_array.seconds}}</div>-->
                            </div>
                        </a>
                        <div class="row m0 post_data">
                            <div class="row m0">
                                <a href="https://daytube.az/movies/2000051687.html"
                                   class="post_title">Yük</a>
                            </div>
                            <div class="row m0">
                                <div class="fleft date">1995 Азербайджан</div>
                            </div>
                        </div>
                    </div>
                </article>

                
            
                <article class="col-sm-3 video_post kinozal postType3">
                    <div class="inner row m0">
                        <a href="https://daytube.az/movies/2000051672.html">
                            <div class="row screencast m0">
                                <img src="https://daytube.az/contents/videos_screenshots/51000/51672/640x360/3.jpg"
                                     alt="Ümid" class="cast img-responsive">
                                <div class="play_btn"></div>
                                <!--<div class="media-length">{{$item.duration_array.minutes}}:{{$item.duration_array.seconds}}</div>-->
                            </div>
                        </a>
                        <div class="row m0 post_data">
                            <div class="row m0">
                                <a href="https://daytube.az/movies/2000051672.html"
                                   class="post_title">Ümid</a>
                            </div>
                            <div class="row m0">
                                <div class="fleft date">1995 Азербайджан</div>
                            </div>
                        </div>
                    </div>
                </article>

                
                    </div>
            <div class="row">

            
                <article class="col-sm-3 video_post kinozal postType3">
                    <div class="inner row m0">
                        <a href="https://daytube.az/movies/2000050698.html">
                            <div class="row screencast m0">
                                <img src="https://daytube.az/contents/videos_screenshots/50000/50698/640x360/5.jpg"
                                     alt="Ağ atlı oğlan" class="cast img-responsive">
                                <div class="play_btn"></div>
                                <!--<div class="media-length">{{$item.duration_array.minutes}}:{{$item.duration_array.seconds}}</div>-->
                            </div>
                        </a>
                        <div class="row m0 post_data">
                            <div class="row m0">
                                <a href="https://daytube.az/movies/2000050698.html"
                                   class="post_title">Ağ atlı oğlan</a>
                            </div>
                            <div class="row m0">
                                <div class="fleft date">1995 Азербайджан</div>
                            </div>
                        </div>
                    </div>
                </article>

                
            
                <article class="col-sm-3 video_post kinozal postType3">
                    <div class="inner row m0">
                        <a href="https://daytube.az/movies/2000051480.html">
                            <div class="row screencast m0">
                                <img src="https://daytube.az/contents/videos_screenshots/51000/51480/640x360/7.jpg"
                                     alt="Qara Volqa" class="cast img-responsive">
                                <div class="play_btn"></div>
                                <!--<div class="media-length">{{$item.duration_array.minutes}}:{{$item.duration_array.seconds}}</div>-->
                            </div>
                        </a>
                        <div class="row m0 post_data">
                            <div class="row m0">
                                <a href="https://daytube.az/movies/2000051480.html"
                                   class="post_title">Qara Volqa</a>
                            </div>
                            <div class="row m0">
                                <div class="fleft date">1994 Азербайджан</div>
                            </div>
                        </div>
                    </div>
                </article>

                
            
                <article class="col-sm-3 video_post kinozal postType3">
                    <div class="inner row m0">
                        <a href="https://daytube.az/movies/2000051312.html">
                            <div class="row screencast m0">
                                <img src="https://daytube.az/contents/videos_screenshots/51000/51312/640x360/6.jpg"
                                     alt="Mənim ağ şəhərim" class="cast img-responsive">
                                <div class="play_btn"></div>
                                <!--<div class="media-length">{{$item.duration_array.minutes}}:{{$item.duration_array.seconds}}</div>-->
                            </div>
                        </a>
                        <div class="row m0 post_data">
                            <div class="row m0">
                                <a href="https://daytube.az/movies/2000051312.html"
                                   class="post_title">Mənim ağ şəhərim</a>
                            </div>
                            <div class="row m0">
                                <div class="fleft date">1994 Азербайджан</div>
                            </div>
                        </div>
                    </div>
                </article>

                
            
                <article class="col-sm-3 video_post kinozal postType3">
                    <div class="inner row m0">
                        <a href="https://daytube.az/movies/2000051187.html">
                            <div class="row screencast m0">
                                <img src="https://daytube.az/contents/videos_screenshots/51000/51187/640x360/3.jpg"
                                     alt="Haray" class="cast img-responsive">
                                <div class="play_btn"></div>
                                <!--<div class="media-length">{{$item.duration_array.minutes}}:{{$item.duration_array.seconds}}</div>-->
                            </div>
                        </a>
                        <div class="row m0 post_data">
                            <div class="row m0">
                                <a href="https://daytube.az/movies/2000051187.html"
                                   class="post_title">Haray</a>
                            </div>
                            <div class="row m0">
                                <div class="fleft date">1993 Азербайджан</div>
                            </div>
                        </div>
                    </div>
                </article>

                
                    </div>
        

</div>                </div>
            </div>


        </div>
    </div>
</section> <!--Uploads-->        </div>
        <!-- END .wrapper -->
    </div>
    <!-- BEGIN .content -->
</section>
<button id="go_to_top" type="button"><img src="/assets_new/images/arrow-up.png"></button>
<section class="row">
    <ul class="nav nav-justified ribbon">
        <li> </li>
        <li> </li>
        <li> </li>
        <li> </li>
        <li> </li>
        <li> </li>
    </ul>
</section> <!--Ribbon-->

<footer class="row">
    <div class="container">
        <div class="row sidebar sidebar_footer">
            <div class="col-sm-3 widget widget1 w_in_footer widget_about">
                <div class="row m0 inner">
                    <a href="index.html"><img class="logo" src="https://daytube.az/assets_new/images/logo_daytube_2.png" alt=""></a><br>

                    <p>&copy; 2018 <b>DayTube</b>. All Rights reserved.</p>
                </div>
            </div>
            <div class="col-sm-6 widget widget1 w_in_footer widget_contacts">
                <h5 class="widget_title">Контакты</h5>
                <div class="row m0 inner">
                    <p><a href="mailto:editor@day.az" class="contacts">Пишите нам: editor@day.az</a></p>
                </div>
            </div>
            <div class="col-sm-3 widget widget4 w_in_footer widget_counters">
                <div class="row m0 inner">
                    <div class="col-md-12 col-sm-4 text-right">
                        <!--LiveInternet counter-->
                        <script type="text/javascript">
                            new Image().src = "//counter.yadro.ru/hit;Day_Az?r" +
                                    escape(document.referrer) + ((typeof (screen) == "undefined") ? "" :
                                    ";s" + screen.width + "*" + screen.height + "*" + (screen.colorDepth ?
                                            screen.colorDepth : screen.pixelDepth)) + ";u" + escape(document.URL) +
                                    ";" + Math.random();
                        </script>
                        <!--/LiveInternet-->
                        <!--LiveInternet logo-->
                        <a href="//www.liveinternet.ru/click;Day_Az" target="_blank">
                            <img src="//counter.yadro.ru/logo;Day_Az?15.6" title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня" alt="" border="0" width="88" height="31"/>
                        </a>
                        <!--/LiveInternet-->
                    </div>
                    <div class="col-md-12 col-sm-4 text-right">
        <!-- Rating@Mail.ru counter -->
        <script type="text/javascript">
        var _tmr = window._tmr || (window._tmr = []);
        _tmr.push({id: "1981460", type: "pageView", start: (new Date()).getTime()});
        (function (d, w, id) {
        if (d.getElementById(id)) return;
        var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
        ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
        var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
        if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
        })(document, window, "topmailru-code");
        </script><noscript><div>
        <img src="//top-fwz1.mail.ru/counter?id=1981460;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
        </div></noscript>
        <!-- //Rating@Mail.ru counter -->
        <!-- Rating@Mail.ru logo -->
        <a href="https://top.mail.ru/jump?from=1981460">
        <img src="//top-fwz1.mail.ru/counter?id=1981460;t=477;l=1" 
        style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
        <!-- //Rating@Mail.ru logo -->
                    </div>
                    <div class="col-md-12 col-sm-4 text-right">
                                <!--Openstat-->
        <span id="openstat851806"></span>
        <script type="text/javascript">
            var openstat = {counter: 851806, image: 5082, color: "828282", next: openstat, track_links: "all"};
            (function (d, t, p) {
                var j = d.createElement(t);
                j.async = true;
                j.type = "text/javascript";
                j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
                var s = d.getElementsByTagName(t)[0];
                s.parentNode.insertBefore(j, s);
            })(document, "script", document.location.protocol);
        </script>
        <!--/Openstat-->
                    </div>
                </div>
            </div>
        </div>
    </div>
</footer>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="https://daytube.az/assets_new/scripts_new/jquery-2.1.4.min.js"></script>
<script src="https://daytube.az/assets_new/scripts_new/script.js"></script>
<script src="https://daytube.az/assets_new/scripts_new/bootstrap.min.js"></script>
<script src="https://daytube.az/assets_new/scripts_new/jquery.jscroll.min.js"></script>
<script src="https://daytube.az/assets_new/scripts_new/jquery.magnific-popup.min.js"></script>
<script src="https://daytube.az/assets_new/vendors/bootstrap-select/js/bootstrap-select.min.js"></script>
<script src="https://daytube.az/assets_new/scripts_new/theme.js"></script>
<script src="https://daytube.az/assets_new/scripts_new/social_sharing.js"></script>
</body>
</html>